Types de paiement Payment Types GlobalProtec

Heartbleed Open SSL

Heartbleed-Bug

08 avril 2014: Heartbleed est une vulnérabilité logicielle présente dans la bibliothèque de cryptographie open source OpenSSL, qui permet à un « attaquant » de lire la mémoire d'un serveur ou d'un client pour récupérer, par exemple, les clés privées utilisées lors d'une communication avec le protocole Transport Layer Security (TLS). Le bug concerne les  versions OpenSSL 1.0.1 à 1.0.1f et a été résolu avec la version 1.0.1g le 7 avril 2014.

Etes vous touché par le Heartbleed bug? Alors nous vous recommandons d’échanger vos certificats SSL. La plupart des fournisseurs de certificats le proposent gratuitement. Veuillez procéder comme suit:

  1. Adressez-vous en premier lieu au fournisseur de certificats. Ceci est la voie la plus rapide et la plus efficace. L’adresse du support de tous les fournisseurs est disponible en bas de la page suivante: http://globalprotec.com/fr/prestataires
  2. Si cette démarche n’abouti pas, veuillez-nous envoyer le nouveau CSR et le numéro de commande via notre formulaire en ligne: http://globalprotec.com/fr/a-propos/contact

Trouvez plus d’infos concernant Heartbleed sur Wikipedia

 

 

Panier

 x 

Panier Vide

Prestataires

SwissSign
QuoVadis
Digicert
Thawte
GeoTrust
Sectigo (Comodo)
RapidSSL
GlobalSign
Certum

 

GlobalProtec offre des certificats reconnus par tous les navigateurs, programmes d’e-mail et systèmes d’exploitation:

Facebook
Facebook
GoogleShare
GoogleShare
Linkedin
Linkedin
Twitter
Twitter
Xing
Xing